Fecha actual Lun Feb 17, 2020 4:51 pm

Todos los horarios son UTC - 3 horas



Se encontraron 54 coincidencias
Buscar en los resultados:

Autor Mensaje

 Foro: Electrodomésticos   Tema: Lavadora MABE LMA230DBASP0 Problema con tarjeta XQB55-99062G

Publicado: Mar Sep 03, 2019 9:06 pm 

Respuestas: 0
Vistas: 145


Buenas noches tengo una tarjeta de lavadora con el serial XQB55-99062GU (060929) la cual me trajo un técnico que repara lavadoras pero no repara las tarjetas, el me dice que no sabe la marca de la lavadora y buscando en internet encontré que la tarjeta era de una lavadora MABE LMA230DBASP0, no se si...

 Foro: Audio   Tema: Panasonic SA-AK180 no enciende ni el led de stand by.

Publicado: Lun May 27, 2019 7:41 am 

Respuestas: 7
Vistas: 599


Amigo una duda si la fuente se protege porque sin conectar el pin PCONT ella trabaja normal, claro arrancandola si se quiere decir forzada porque la unica forma que arranca es tocando con el dedo el pin 6 FB del IC5701 estando el SYS6V y PCONT puenteados, le conecto el PCONT al CN5802 y no arranca l...

 Foro: Audio   Tema: Panasonic SA-AK180 no enciende ni el led de stand by.

Publicado: Lun May 27, 2019 7:33 am 

Respuestas: 7
Vistas: 599


Buenos dias gracias por tu ayuda verificare el Tl431 y el q5802 ya el PC5820 lo habia reemplazado y la fuente no arranco, el Tl431 es estandar tengo varios pero quisiera saber si le puedo colocar cualquiera o segun su nomenclatura cambia su salida...gracias de antemano por tu ayuda.

 Foro: Audio   Tema: Panasonic SA-AK180 no enciende ni el led de stand by.

Publicado: Dom May 26, 2019 4:54 pm 

Respuestas: 7
Vistas: 599


Le conecto de nuevo el PCONT y hago encender la fuente como te mencione tocando el pin del FB y se generan los voltajes pero de una vez se caen. sin el PCONT conectado enciendo la fuente de la única forma que me arranca que es tocando los puntos que te mencione y el equipo trabaja normal pero al con...

 Foro: Audio   Tema: Panasonic SA-AK180 no enciende ni el led de stand by.

Publicado: Dom May 26, 2019 4:42 pm 

Respuestas: 7
Vistas: 599


Y le desconecte el pin PCONT y le conecte la fuente y el equipo me trabaja normalmente pero al hacerla arrancar la fuente tocando los puntos que te mencione.

 Foro: Audio   Tema: Panasonic SA-AK180 no enciende ni el led de stand by.

Publicado: Dom May 26, 2019 4:40 pm 

Respuestas: 7
Vistas: 599


Buenas tardes amigo BOCHA20 gracias por responder y disculpa la tardanza pero es que el internet lo tengo malisimo, puentie los pines 3 y 4 del PC5701 y no aparecen los voltajes, la única forma en que aparecen es al colocarle el dedo en el pin 3 del PC5720 o tocando el D5725 o el C5725 que están con...

 Foro: LCD, LED y Plasma   Tema: Premium PLD32E50HD sin imagen y manchas en la pantalla

Publicado: Mié May 22, 2019 8:10 am 

Respuestas: 1
Vistas: 155


El modelo de la T-Con de este TV es 1C320AP18S4LV0.0 y veo que los dos condensadores cerámicos que se encuentran en las esquinas de la T-Con me marcan corto aunque no son los condensadores porque yo los saque y los medí fuera de la tarjeta y no dan corto es algo mas en la T-Con.

 Foro: LCD, LED y Plasma   Tema: Premium PLD32E50HD sin imagen y manchas en la pantalla

Publicado: Mar May 21, 2019 8:41 pm 

Respuestas: 1
Vistas: 155


Buenas noches tengo un TV LED Premiun PLD32E50HD el cual el dueño me dice que solo se veían manchas en la pantalla. Al empezar a repararlo lo encendí y salio la imagen con sonido pero de repente la imagen se congelo, trate de cambiar canales y no cambiaba, lo apague y lo encendí de nuevo y no salio ...

 Foro: Audio   Tema: Panasonic SA-AK180 no enciende ni el led de stand by.

Publicado: Jue Abr 25, 2019 8:34 pm 

Respuestas: 7
Vistas: 599


Buenas noches amigos tengo un equipo de sonido Panasonic SA-AK180 el cual no enciende ni el led de stand by, revise la fuente y aparecen los 5.8 voltios de stand by en el pin 2 (SYS6V) del conector CN5802 vi en internet como arrancarla sin estar conectadas a las demás tarjetas y uni el pin 10 (PCONT...

 Foro: Audio   Tema: Sharp CD-MPX500 mecanismo de 5 cd escalera como desarmarlo

Publicado: Vie Abr 19, 2019 2:39 pm 

Respuestas: 1
Vistas: 221


Buenos días tengo un equipo Sharp CD-MPX500 el cual no funciona nada lo conecto y sale todo en la pantalla y hace los cambios pero no agarra ni cd ni radio esta como bloqueado, pienso que es como otros equipos que al tener una falla el cd ellos no trabajan las otras etapas del equipo, estuve revisan...

 Foro: LCD, LED y Plasma   Tema: Samsung UN40FH6203KXZL imagen oscura, poco brillo en imagen

Publicado: Lun Mar 04, 2019 11:55 am 

Respuestas: 0
Vistas: 194


Buenos días tengo un Smart TV Samsung UN40FH6203KXZL el cual al encenderlo la imagen se ve perfecta pero al cabo de un segundo se le baja el brillo a la imagen y se ve oscura, la imagen se ve bien y de hecho el TV lo están usando así ya que aunque la imagen no tiene brillo si se ve, oscuro pero se v...

 Foro: Reparación de PC   Tema: HP Pavilion dv6000 sin dispositivo base del sistema.

Publicado: Jue Ago 16, 2018 4:04 pm 

Respuestas: 4
Vistas: 733


Abri esa pagina y descargue los drivers del chipset y de audio y dice que no es compatible con el sistema, ayer formatie lapc e igual aparecio, me parece que fue como un virus que le metieron ya que la persona me indico que estaban probando unas maquinas de criptomonedas y en ese momento como que ha...

 Foro: Reparación de PC   Tema: HP Pavilion dv6000 sin dispositivo base del sistema.

Publicado: Vie Ago 10, 2018 1:34 pm 

Respuestas: 4
Vistas: 733


Buenas tardes tengo una Laptop HP Pavilion dv6000 con Windows 7 64 bits la cual después que una persona estuvo bajando programas e instalándolos se le fue el audio y la bocina en la pantalla le aparece una X y dice ningún dispositivo de audio instalado y en el administrador de dispositivos aparece c...

 Foro: LCD, LED y Plasma   Tema: Toshiba LC-19SB27UT regulador S-1170B50UC en corto

Publicado: Vie Jun 08, 2018 1:13 pm 

Respuestas: 1
Vistas: 160


Buenos días tengo un TV Sharp LC-19SB27UT con el regulador S-1170B50UC en la main en corto. Este integrado es un regulador de 5 voltios SMD tambien aparece como OUJ en su nomenclatura. Necesito que me ayudaran ya que no se consigue este regulador para ver si se le puede sustituir por un regulador de...

 Foro: Instrumental y Proyectos   Tema: Xeltek SUPERPRO3000U programador eeprom error al grabar

Publicado: Mar May 08, 2018 9:00 pm 

Respuestas: 0
Vistas: 461


Buenas noches tengo un programador SUPERPRO 3000U y aunque se que es un modelo viejo me lo regalaron y quiero usarlo pero no he podido y no se si lo que estoy haciendo esta mal, lo tengo instalado en una PC con Windows7 pero le instale un Emulador de XP ya que vi en Internet que no trabaja con Windo...

 Foro: Audio   Tema: Panasonic SA-AK450 error F61

Publicado: Sab May 05, 2018 4:29 pm 

Respuestas: 4
Vistas: 595


El Fusible que saque fue el F1 que es el que me protege todo el equipo.

 Foro: Audio   Tema: Panasonic SA-AK450 error F61

Publicado: Vie May 04, 2018 3:19 pm 

Respuestas: 4
Vistas: 595


Te explico. Antes de desconectar el Integrado de salida le quite el fusible a la fuente de poder y en su lugar puse una lámpara serie, ya que como había conectado de nuevo la resistencia que estaba recalentada queria prevenir por si había algún corto en otro lado. Allí desaparecio el error F61, lueg...

 Foro: Audio   Tema: Panasonic SA-AK450 error F61

Publicado: Jue May 03, 2018 10:48 pm 

Respuestas: 4
Vistas: 595


Buenas noches tengo este equipo Panasonic SA-AK450 con el error F61. Al empezar a revisarlo conseguí la R5405 recalentada pero al medirla me midio bien 22 ohmios. Revise el Q5110, el diodo 5102 y el C5424 ya que por lo que vi en internet casi siempre se dañan cuando se presenta esta falla pero estos...

 Foro: LCD, LED y Plasma   Tema: LG 42LV3500-SG no enciende después de corte de energía

Publicado: Lun May 22, 2017 2:23 pm 

Respuestas: 1
Vistas: 770


Buenos días tengo este TV LED LG 42LV3500-SG el cual enciende normalmente y trabaja normal, lo apago y enciendo de nuevo y trabaja normal pero al apagarlo si le quito el cable de alimentación y lo vuelvo a conectar ya no enciende. Medí la fuente de alimentación y todo esta normal, todas sus fuentes ...

 Foro: LCD, LED y Plasma   Tema: LG 42LV3500-SG enciende de manera intermitente

Publicado: Vie May 12, 2017 1:28 pm 

Respuestas: 4
Vistas: 1372


Buenas tardes, le cambie los condensadores de la parte del stand-by pero sigue igual, cuando esta la falla que no enciende el LED esta rojo, le desconecto el cable del pwr_on que es por donde debe ir la señal que me enciende la fuente luego de que se le da la orden de encendido y este tiene 3,5V per...

 Foro: LCD, LED y Plasma   Tema: LG 42LV3500-SG enciende de manera intermitente

Publicado: Lun May 08, 2017 10:56 am 

Respuestas: 4
Vistas: 1372


El dueño me trajo el TV y la falla que tiene es que no enciende pero al desconectarlo varias veces de la red y volverlo a conectar enciende normal, lo dejo varias horas y lo apago y lo enciendo y normal pero si lo desconecto el LED rojo queda encendido por varios segundos y sin el cable de alimentac...

 Foro: LCD, LED y Plasma   Tema: Sony KDL-46Z4100 la imagen se ve aveces rojiza u oscura

Publicado: Mié Mar 15, 2017 1:42 pm 

Respuestas: 3
Vistas: 1312


Estuve viendo en Internet y me dice que le introduzca un patrón de colores en blanco y negro, se lo puse por la entrada de PC e igual me tiende el color a amarillo y todo lo que he visto en internet del integrado AS15-F me dice que es cuando las imágenes aparecen como solarizadas y no se si esta fal...

 Foro: LCD, LED y Plasma   Tema: Sony KDL-46Z4100 la imagen se ve aveces rojiza u oscura

Publicado: Jue Mar 09, 2017 1:36 pm 

Respuestas: 3
Vistas: 1312


Eso es lo que me parece extraño porque los flex creo que deberían ser iguales aunque los probé y están bien, le coloque un patrón de colores al TV y éste al comienzo se ve bien, pero luego la imagen se va poniendo amarilla. El color azul tiende a verde lo que me dice que se va poniendo amarilla, lo ...

 Foro: LCD, LED y Plasma   Tema: Sony KDL-46Z4100 la imagen se ve aveces rojiza u oscura

Publicado: Mar Feb 21, 2017 3:30 pm 

Respuestas: 3
Vistas: 1312


Buenos días. Tengo un problema con un Sony Bravia KDL-46Z4100 el cual la imagen se ve algunas veces rojiza u oscura y otras veces en algunos canales como pálida. Al querer hacerle la configuración de los colores para ver si mejora he notado que solo aumenta o disminuye los colores azul rojo y verde ...

 Foro: Electrodomésticos   Tema: Samsung SW10K1SP componentes quemados

Publicado: Sab Ene 21, 2017 1:17 am 

Respuestas: 0
Vistas: 855


Buenas noches. Tengo una Lavadora Samsung Modelo SW10K1SP la cual tiene varios componentes quemados los cuales muestro a continuación. Esta es la tarjeta de la lavadora. Tiene esta resistencia quemada y quisiera saber si alguien sabe el valor de la resistencia. Tiene además este circuito integrado q...

 Foro: Reparación de PC   Tema: Minilaptop lenovo S10e

Publicado: Sab Dic 27, 2014 12:13 am 

Respuestas: 2
Vistas: 968


Mi computadora es una minilaptop lenovo S10e la tengo con windows xp de repente no arranco y la logre arrancar con el cd de Hirens boot pero ahora solo abre internet explorer si trato de abrir cualquier otro programa me sale el mensaje (windows no tiene acceso al dispositivo, ruta de acceso o archiv...

 Foro: Blu-Ray   Tema: Philips BDP3200/55 No lee dvd

Publicado: Vie Dic 26, 2014 11:59 pm 

Respuestas: 1
Vistas: 2395


Buenas noches tengo un blu-ray marca PHILIPS BDP3200/55 el cual cuando me lo trajeron la bandeja salia sola, le cambie la liga del motor de la bandeja y quedo bien pero al colocar el blu-ray decía disco desconocido. No leía este formato pero si leía cd y dvd, le limpie el lente y el mecanismo pero a...

 Foro: LCD, LED y Plasma   Tema: Samsung LN32D450G1GXPE se apagan las lámparas

Publicado: Vie Oct 17, 2014 10:07 am 

Respuestas: 1
Vistas: 583


Le desconecte la mother board de la tarjeta de la fuente y al encenderlo las lamparas encienden y se apagan. En el conector CN201 que va de la mother a la fuente están todos los voltajes, en el pin 10 SW_INVERTER al encenderlo aparecen 5V y en el pin 14 PWM_DIMM aparecen 3,5V al encenderlo, en el co...

 Foro: LCD, LED y Plasma   Tema: Samsung LN32D450G1GXPE se apagan las lámparas

Publicado: Mié Oct 15, 2014 8:36 am 

Respuestas: 1
Vistas: 583


Buenos días amigos, tengo un LCD marca Samsung modelo LN32D450G1GXPE el cual trae la fuente BN44-00438B el cual cuando me lo trajeron encendió normal, se veía bien imagen y audio normal y al cabo de unos 5 minutos se pone negra la pantalla. Apago y vuelvo a encender y se ve bien de nuevo pero dura m...

 Foro: Reparación de TV   Tema: Apex PF3220 ¿Qué transistor usa en salida horizontal?

Publicado: Mié Sep 03, 2014 2:02 pm 

Respuestas: 1
Vistas: 233


Hola colegas y amigos. Me llegó este TV al taller, APEX modelo PF3220 chasis CH-16CD, sin transistor de horizontal, se lo regalaron al dueño y quizás en otro taller le quitaron el transistor de horizontal. En el diagrama el transistor aparece como 3DD1557, estuve buscando información en Internet y m...
Ordenar por:  
Página 1 de 2 [ Se encontraron 54 coincidencias ]


Todos los horarios son UTC - 3 horas


Saltar a:  
Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen