Fecha actual Lun Feb 27, 2017 9:57 pm

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
NotaPublicado: Jue Feb 19, 2009 9:56 pm 
Desconectado
Area Técnica
Area Técnica
Avatar de Usuario

Registrado: Mié Ene 14, 2009 9:26 pm
Mensajes: 9
Ubicacion: Bolivar
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 9 / 10
9 / 10
Hola, tengo un problema, un mp4 marca ashahi que la pc no lo reconoce, se queda colgado en "waiting..." cuando lo conecto al ordenador, y no se puede apagar, solo se apaga cuando se termina su batería, mi pregunta, ¿alguien sabe como poder solucionar este inconveniente?


PD: No supe donde poner este nuevo topic y lo mande en PC.

_________________
glory to you bhagwan


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Jue Feb 19, 2009 10:23 pm 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatar de Usuario

Registrado: Lun Dic 15, 2008 11:14 pm
Mensajes: 8131
Ubicacion: Azul-Bs. As.- Argentina
Level: 60
HP: 4546 / 16839
4546 / 16839
MP: 8040 / 8040
8040 / 8040
EXP: 8131 / 8219
8131 / 8219
Un problema muy frecuente es que se corrompa el firmware del MP4. Si el mismo trajo disco de instalacion, es probable que en el mismo se encuentre la utilidad (software) para actualizarlo, junto con el archivo (.bin) correspondiente. Y de paso si te animas, podes buscar en la red si existe alguna version posterior de ese firmware.
Todo esto, suponiendo que se trata de un problema del MP4. Para confirmarlo solo basta con conectarlo a otra PC y que haga la misma falla.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Feb 20, 2009 1:13 pm 
Desconectado
Area Técnica
Area Técnica
Avatar de Usuario

Registrado: Mié Ene 14, 2009 9:26 pm
Mensajes: 9
Ubicacion: Bolivar
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 9 / 10
9 / 10
Hola todos, el mp4 funciono perfectamente 1 año y siempre se les cargo temas en esta pc y siempre anduvo en esta, el tema es que cuando lo conecto al puerto, donde siempre andubo, se qeuda tildado en "waiting...", es decir que se queda cargando, hasta lo desenchufo y no se puede apagar no se puede hacer anda, he conseguido algunos programas que me lo pueden formatear y reparar la memoria del mp4, pero lo mas triste es que no es reconocido por la pc, hay otra cosa que quieroc ontar, cunado lo conecto, windows avisa que algo se enchufo con el clasico soniso que tiene, pero no aparece ningun dispositivo en MiPC, de esta manera no puedo utilñizr los programas de formateo :x

Gracias si me pueden ayudar, voy a buscar el firmware y tratar de solucionarlo

_________________
glory to you bhagwan


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Feb 20, 2009 3:58 pm 

Level: 0
HP: 0 / 0
0 / 0
MP: 0 / 0
0 / 0
EXP: 0 / 0
0 / 0
El MP4 por si solo funciona bien. ?
Enciende te deja escuchar musica ver videos etc.
Si la falla es cuando lo conectas al PC puede ser que este dañado el conector USB de tu mp4, de tanto manipuleo se suele desoldar, fijate al tacto sino esta suelto o si lo desarmas a simple vista podes observar la soldadura del conector.


Arriba
  
 
NotaPublicado: Lun Feb 23, 2009 10:08 am 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Sab Dic 06, 2008 2:50 pm
Mensajes: 91
Ubicación: Gral. Rodríguez
Ubicacion: Buenos Aires - Argentina
Level: 8
HP: 0 / 159
0 / 159
MP: 76 / 76
76 / 76
EXP: 91 / 100
91 / 100
Probaste conectando el MP4 en otro conector USB??, probaste conectando el MP4 a otra PC??, probaste conectar otro dispositivo a ese puerto USB???, tenes otros dispositivos USB conectados a la PC??. Probá actualizando los drivers del mismo o activar las descargas de actualización de tu Windows XP.

Salus :lol:

_________________
Rosas ... como hombre te perdono mis cadenas ... pero como argentino las de mi patria no...


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Jue Nov 12, 2009 5:11 pm 
Desconectado
Mod global Tecnicosaurios
Mod global Tecnicosaurios
Avatar de Usuario

Registrado: Dom Feb 22, 2009 12:10 am
Mensajes: 2253
Ubicacion: jujuy-argentina
Level: 38
HP: 304 / 4353
304 / 4353
MP: 2078 / 2078
2078 / 2078
EXP: 2253 / 2301
2253 / 2301
hola xear pudiste solucionar tu problema :?: :)

_________________
Imagen


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen