Fecha actual Mar May 21, 2019 3:59 pm

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: Jue Mar 14, 2019 2:07 pm 
Desconectado
Usuario Calificado
Usuario Calificado
Avatar de Usuario

Registrado: Vie Nov 07, 2008 3:49 pm
Mensajes: 495
Ciudad: San Francisco -argentina
Level: 20
HP: 8 / 893
8 / 893
MP: 426 / 426
426 / 426
EXP: 495 / 518
495 / 518
Con el problema de reinicio, solicito firmware.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Dom Mar 17, 2019 2:20 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Jue Jun 21, 2012 5:22 pm
Mensajes: 9
Ciudad: argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 9 / 10
9 / 10
Hola buenas tardes, ¿verificaste la tensión de los LEDs?, si tenes una falla también se corta, y puede ser por problemas en los mismos.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot], Pabloso y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
Podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen