Fecha actual Vie Jun 22, 2018 6:19 am

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: Vie May 18, 2018 5:09 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Jue May 17, 2018 7:06 pm
Mensajes: 1
Ciudad: Mendoza
Pais: Argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
Hola soy nuevo en el foro y necesito ayuda.
Tengo un televisor Led marca TCL modelo 32D3260D al cual no enciende.
Lo conecto a la red eléctrica enciende el LED del stand-by y cuando se le da la orden de encendido, ya sea con control remoto o desde el panel lateral, éste no enciende.
Al realizar esto el LED de stand-by se apaga y debo desconectarlo de la red eléctrica para que vuelva al modo stand-by.
Quería saber si alguien le pasó lo mismo y si pudo solucionarlo.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Sab May 19, 2018 6:03 pm 
Desconectado
Mod Tecnicosaurios
Mod Tecnicosaurios
Avatar de Usuario

Registrado: Vie Ene 06, 2012 2:12 pm
Mensajes: 2736
Ciudad: Posadas-Argentina
Level: 41
HP: 591 / 5376
591 / 5376
MP: 2567 / 2567
2567 / 2567
EXP: 2736 / 2806
2736 / 2806
Las causas de una falla como la que describes son muy variables.
Comenta comprobaciones realizadas.

_________________
Imagen


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
Podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen