Fecha actual Lun Oct 15, 2018 6:14 pm

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: Sab May 14, 2011 6:09 pm 
Desconectado
Usuario Calificado
Usuario Calificado

Registrado: Lun Dic 01, 2008 6:37 pm
Mensajes: 320
Ubicación: cordoba
Ciudad: cordoba argentina
Level: 16
HP: 0 / 556
0 / 556
MP: 265 / 265
265 / 265
EXP: 320 / 331
320 / 331
Hola amigos, les consulto, me llegó un LCD Sony Bravia modelo KLV-32S300A, funciona bien unos minutos y luego se apaga, lo vuelvo a encender y el tv enciende normal, pero al rato hace la falla anterior, medí la fuente el tiempo que está encendido y me da OK.

¿Alguna idea?, gracias.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Dom May 15, 2011 2:25 pm 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatar de Usuario

Registrado: Sab Oct 04, 2008 3:56 pm
Mensajes: 15597
Ubicación: "Mirando" TV
Ciudad: Santa Fe, Argentina
Level: 74
HP: 14134 / 33654
14134 / 33654
MP: 15123 / 16068
15123 / 16068
EXP: 15597 / 15788
15597 / 15788
Aunque te mida bien la fuente debes revisar el filtrado de la misma (sustitución de los electrolíticos), revisar soldaduras en los terminales de los transformadores y de los transistores de potencia y revisar los conectores de las lámparas (y cableado) y tener en cuenta que puede estar fallando una lámpara y hacer que se active la protección.
Dependiendo del tipo de falla puede quedar sin iluminación y seguir el tv encendido (se escucha el audio y iluminando por detrás con una fuente de luz externa se ve el video sobre la pantalla de LCD) pero si es muy grave o muy compleja la protección se apaga todo el aparato.
Lo más común, de acuerdo a lo que mencionas, es falla en los filtros de la fuente de los inverters.

Saludos.

_________________
Imagen


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Dom May 15, 2011 2:47 pm 
Desconectado
Usuario Calificado
Usuario Calificado

Registrado: Lun Dic 01, 2008 6:37 pm
Mensajes: 320
Ubicación: cordoba
Ciudad: cordoba argentina
Level: 16
HP: 0 / 556
0 / 556
MP: 265 / 265
265 / 265
EXP: 320 / 331
320 / 331
Hola amigos les cuento este LCD estuvo encendido 5 horas y se apago, y no vuelve a encender por un rato largo, el LED de frente titila dos veces, se corta y vuelve a titilar dos veces ¿qué significa ese código en este LCD Sony?.

Gracias.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mar Jun 07, 2011 7:57 pm 
Desconectado
Usuario Calificado
Usuario Calificado

Registrado: Mié Abr 15, 2009 9:07 pm
Mensajes: 383
Ciudad: mexico
Level: 18
HP: 7 / 711
7 / 711
MP: 339 / 339
339 / 339
EXP: 383 / 417
383 / 417
Aquí descargas el manual, verifica el código de los destellos, y puedes entrar al menú, y mirar las horas que tiene funcionando y cuando y a que hora se inició la falla, así como donde está.
Saludos.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Majestic-12 [Bot] y 11 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
Podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen