Fecha actual Jue Jul 31, 2014 8:39 pm

Todos los horarios son UTC - 3 horas





Nuevo topic Este topic está bloqueado, no puedes editar posts o enviar nuevas respuestas  [ 4 posts ] 
Autor Mensaje
NotaPosteado: Sab Jun 16, 2012 3:36 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Vie Ene 07, 2011 12:05 pm
Posts: 5
Ubicacion: Colombia
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 5 / 10
5 / 10
Recientemente tengo un TV Sony con una falla intermitente que produce un ruido y una interferencia como si se perdiera la señal por unos instantes pero en la imagen sólo se mezcla la señal con una distorsión por un instante y luego se limpia la imagen y así en un ciclo hasta ya pasado un largo tiempo la falla se corrige, y después de otro tiempo reaparece.
Agradezco cualquier sugerencia.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Sab Jun 16, 2012 4:05 pm 
Desconectado
Usuario Super
Usuario Super
Avatarde Usuario

Registrado: Vie Oct 15, 2010 12:27 pm
Posts: 1480
Ubicación: Acapulco
Ubicacion: México
Level: 32
HP: 275 / 2753
275 / 2753
MP: 1314 / 1314
1314 / 1314
EXP: 1480 / 1495
1480 / 1495
Saludos spawned14.
Según tu descripción me parece como de VCO ó FI.

Checa primero la bobina de VCO.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Sab Jun 16, 2012 8:58 pm 
Desconectado
Mod Tecnicosaurios
Mod Tecnicosaurios
Avatarde Usuario

Registrado: Vie Nov 18, 2011 2:45 am
Posts: 1050
Ubicación: Cancun Quintana Roo Mexico
Ubicacion: cancun mexico
Level: 28
HP: 196 / 1963
196 / 1963
MP: 937 / 937
937 / 937
EXP: 1050 / 1087
1050 / 1087
Si no me equivoco como bien menciona cibirama también podría haber problemas con la bobina de AFT (Automatic Fine Tuning) aunque primero verifica lo que dice cibirama.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Mar Ago 21, 2012 4:04 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Vie Ene 07, 2011 12:05 pm
Posts: 5
Ubicacion: Colombia
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 5 / 10
5 / 10
cibirama escribió:
Saludos spawned14.
Según tu descripción me parece como de VCO ó FI.
Checa primero la bobina de VCO.



Gracias por la sugerencia, pero no tengo nada de experiencia en el tema, revisé el plano y no encontré donde chequear.
Apreciaría si pueden indicarme el procedimiento y el lugar a chequear, revisé soldaduras dañadas o componentes defectuosos a simple vista pero no observé nada interesante.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Este topic está bloqueado, no puedes editar posts o enviar nuevas respuestas  [ 4 posts ] 


Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español ( es_AR ) por LarveandoTeam