Fecha actual Dom Jul 05, 2015 1:22 am

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo topic Responder al topic  [ 1 post ] 
Autor Mensaje
NotaPosteado: Lun Ago 22, 2011 11:12 am 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Lun Ago 22, 2011 10:58 am
Posts: 1
Ubicacion: Vigo - España
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
Hola a todos.
Tengo un LCD Proline LD3240HD el cual no arranca. El LED de stand-by enciende pero al darle al canal para que encienda no lo hace.
Me da que es una falla común de estos TVs, púes se de otra persona que sufre el mismo problema puesto que las 2 TVs se compraron el mismo día y en el mismo lugar.
¿Alguien me puede ayudar?. Gracias y un saludo.

Topic movido, estaba posteado en reparación tv inicial.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 1 post ] 


Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
Puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español ( es_AR ) por LarveandoTeam