Fecha actual Sab Oct 25, 2014 7:02 pm

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2009 Todos los derechos reservados-
Tecnicosaurios.com es una marca registrada de Tres Provincias SH



Nuevo topic Responder al topic  [ 7 posts ] 
Autor Mensaje
NotaPosteado: Jue Oct 06, 2011 10:38 am 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Jue Oct 06, 2011 10:21 am
Posts: 2
Ubicacion: entre rios argenina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 2 / 10
2 / 10
Hola amigos este es mi primer post en este sitio y mi problema es que me tragieron una heladera a mi taller, es una patrick hpk 814 y el proble es que no enfriaba bien, y noto en la parte de atras de la heladera que esta toda humeda. En ese momento se me cruza que puede ser un caño pinchado pero cuando descubro lo caños le mando presion unas 100 libras y no hay signos de perdida, le hago vasio al maximo y lo dejo unas 8 horas y no pierde nada. Ahora mi pregunta es ¿como perdio el gas del circuito si no hay ningun signo de perdida? desde ya muchas gracias y espero una respuesta de ustedes amigos!!


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Vie Oct 07, 2011 3:17 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Lun Feb 14, 2011 1:24 pm
Posts: 60
Ubicacion: argentina
Level: 6
HP: 0 / 104
0 / 104
MP: 49 / 49
49 / 49
EXP: 60 / 65
60 / 65
como diria jack el destripador: "vamos por partes"

1- Cuando interviniste el sitema de refrigeracion, no salió nada de refrigerante?
2- Si estuvo andando, por algún lado se fué el refrigerante.
3- Hay veces en las cuales hay que devincular la baja de la alta y probar por separado ambos circuitos, en algun lado tiene que estar la fuga. En el condensador puedes utilizar presiones de hasta 200 psi para buscar.
En el lado de baja 100 estamos casi al limite pero tendría que saltar la fuga, busca bien debe estar.
4- dependiendo de los modelos es posible que la fuga esté en un lugar inaccesible.

usa nitrogeno si es posible, si se fue el refrigerante si o si hay fuga, espero te sirva mi opinion, saludos y suerte

icon_$.gif

_________________
Age Quod Agis et bene agis


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Vie Oct 07, 2011 10:40 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Jue Oct 06, 2011 10:21 am
Posts: 2
Ubicacion: entre rios argenina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 2 / 10
2 / 10
Cuando corte el caño para soldar la valvula salio algo de gas pero no en la cantidad que me parece que es la correcta, sin embargo le coloque nuevo refrigerante en la cantidad que necesita el circuito y me di cuenta que el motor esta con bajo rendimiento. Mi duda todavia es si la heladera vino con poco refrigerante de fabrica. de todos modos muchas gracias amigo saludos gracias.gif


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Dom Oct 09, 2011 5:15 am 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Mie Feb 09, 2011 11:30 pm
Posts: 48
Ubicacion: buenos aires, pompeya
Level: 5
HP: 0 / 81
0 / 81
MP: 38 / 38
38 / 38
EXP: 48 / 51
48 / 51
Lo que no entendi es si estaba humedo con agua o aceite, de ser lo primero es un tema de aislacion y nada tiene que ver con el gas.
Si tiene una perdida muy chica, digamos que dura unos 2 o mas años sin que pierda no la vas a detectar asi no mas (eso por lo que decis que le das 100lbs y no lo pierde, dedusco que la perdida es muy muy chica)
Saludos


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Dom Oct 09, 2011 5:18 am 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Mie Feb 09, 2011 11:30 pm
Posts: 48
Ubicacion: buenos aires, pompeya
Level: 5
HP: 0 / 81
0 / 81
MP: 38 / 38
38 / 38
EXP: 48 / 51
48 / 51
Perdon, me habia olvidado, antes de verificar si tiene perdidas o no, o meterle mano a cualquier aparatejo de estos siempre es bueno ponerle una llave pinche, ya que como decis, no sabes la cantidad de gas que tenia, sabiendo cuanto tenia estimas lo que dije en el post anterior, si es grande o chica la perdida.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Dom Feb 10, 2013 4:12 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Dom Feb 10, 2013 4:02 pm
Posts: 1
Ubicacion: cordoba
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
hola la heladera patrick hpk 814 siempre tiene esa mancha pero es por la mala aislacion termica se moja pasa agua por el plastico traceso del frezer todas las que eh reparado fueron problema de motor al principio destapaba todo y buscaba la fuga pero es inutil cambial el motor y listo lleva 100g de 134 te recomiendo no ponerle mas que eso saludos espero que te sirva


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Dom Mar 31, 2013 4:36 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Mie Feb 06, 2013 8:32 pm
Posts: 6
Ubicacion: argentina buenos aires
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 6 / 10
6 / 10
marcosinfesta escribió:
Cuando corte el caño para soldar la valvula salio algo de gas pero no en la cantidad que me parece que es la correcta, sin embargo le coloque nuevo refrigerante en la cantidad que necesita el circuito y me di cuenta que el motor esta con bajo rendimiento. Mi duda todavia es si la heladera vino con poco refrigerante de fabrica. de todos modos muchas gracias amigo saludos gracias.gif

hola como estas pregunta si tiene bajo rendimiento que insiste para que quede funcionando bien le pusiste mas gas


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 7 posts ] 


Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español ( es_AR ) por LarveandoTeam