Fecha actual Mar Ago 14, 2018 3:28 am

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
NotaPublicado: Lun Sep 05, 2016 8:40 am 
Desconectado
Usuario Benefactor
Usuario Benefactor

Registrado: Mar Nov 16, 2010 7:59 am
Mensajes: 97
Ciudad: Tartagal (Salta)
Level: 8
HP: 0 / 159
0 / 159
MP: 76 / 76
76 / 76
EXP: 97 / 100
97 / 100
Buenos días, tengo esta estación de soldado Proskit modelo SS989, la falla consiste en que no calienta el soldador, y en display indica " 5-E". Agradezco desde ya alguna información al respecto.

_________________
Imagen


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Lun Sep 05, 2016 4:54 pm 
Desconectado
Usuario Super
Usuario Super
Avatar de Usuario

Registrado: Lun Dic 07, 2015 12:13 am
Mensajes: 688
Ciudad: Buenos Aires (Argentina)
Level: 23
HP: 85 / 1225
85 / 1225
MP: 585 / 585
585 / 585
EXP: 688 / 698
688 / 698
Si el circuito del sensor de temperatura del soldador está deteriorado, es altamente probable que no arranque, por ejemplo si está abierto.
Como éste aparato no tiene muchos elementos sujetos a desgaste o deterioro, es la causa mas probable, porque éste soporta todo el calor junto a la resistencia calefactora.

_________________
Las máquinas son como los ADMIN , de lejos, todos parecen fáciles :D


Arriba
 Perfil  
 
NotaPublicado: Lun Sep 05, 2016 5:31 pm 
Desconectado
Usuario Benefactor
Usuario Benefactor

Registrado: Mar Nov 16, 2010 7:59 am
Mensajes: 97
Ciudad: Tartagal (Salta)
Level: 8
HP: 0 / 159
0 / 159
MP: 76 / 76
76 / 76
EXP: 97 / 100
97 / 100
Hola unmonje, gracias por tu pronta repuesta, trataré de contactarme con el service de la marca para ver si me proveen del sensor de temperatura

_________________
Imagen


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Lun Sep 05, 2016 9:58 pm 
Desconectado
Mod global Tecnicosaurios
Mod global Tecnicosaurios
Avatar de Usuario

Registrado: Vie Abr 13, 2012 3:40 pm
Mensajes: 6721
Ciudad: Bs. As. Argentina (C.A.B.A)
Level: 57
HP: 4151 / 14317
4151 / 14317
MP: 6836 / 6836
6836 / 6836
EXP: 6721 / 7055
6721 / 7055
Hola albertico.

Seguro que en el display no muestra "S-E" en vez de "5-E".
De ser así hay 2 posibles causas de ese error;

1) El plug del soldador no esta correctamente conectado y tiene los cables cortados.
2) La cerámica que calienta la punta esta quebrada.

Saludos.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mar Sep 06, 2016 9:34 am 
Desconectado
Usuario Benefactor
Usuario Benefactor

Registrado: Mar Nov 16, 2010 7:59 am
Mensajes: 97
Ciudad: Tartagal (Salta)
Level: 8
HP: 0 / 159
0 / 159
MP: 76 / 76
76 / 76
EXP: 97 / 100
97 / 100
Hola Bocha Si, seguro que es 5-E, revisé el cableado y está todo bien, es un aparato con poco uso y no encuentro los datos del servicio técnico. Gracias por tu atención

_________________
Imagen


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mar Sep 06, 2016 10:30 am 
Desconectado
Mod global Tecnicosaurios
Mod global Tecnicosaurios
Avatar de Usuario

Registrado: Vie Abr 13, 2012 3:40 pm
Mensajes: 6721
Ciudad: Bs. As. Argentina (C.A.B.A)
Level: 57
HP: 4151 / 14317
4151 / 14317
MP: 6836 / 6836
6836 / 6836
EXP: 6721 / 7055
6721 / 7055
Hola albertico.

Uno de los representantes de ProsKit en la Argentina es Dayton.
Podes llamarlos y averiguar por el servicio técnico.
Saludos.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen