Fecha actual Vie Mar 22, 2019 11:29 pm

Todos los horarios son UTC - 3 horas





Foro cerrado Este tema está cerrado, no podés editar mensajes o enviar nuevas respuestas  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: Mié Mar 06, 2019 3:16 pm 
Desconectado
Usuario Habitual
Usuario Habitual

Registrado: Dom Feb 05, 2017 9:41 am
Mensajes: 10
Ciudad: Santiago de Cuba, Cuba
Pais: Cuba
Level: 2
HP: 0 / 30
0 / 30
MP: 14 / 14
14 / 14
EXP: 10 / 18
10 / 18
Mis afectos para todos los colegas y amigos del foro. Estoy tratando de "resucitar" una motherboard Intel D201GLY que no da señales de vida y sospecho que pudiera ser el BIOS o firmware lo que está dañado. ¿Pueden ayudarme a encontrarlo o alguien lo tiene y me lo puede facilitar? Lo he estado buscando en las redes sin ningún resultado. Gracias de antemano por la ayuda. Saludos.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Mar 08, 2019 1:36 pm 
Desconectado
Mod global Tecnicosaurios
Mod global Tecnicosaurios
Avatar de Usuario

Registrado: Vie Abr 13, 2012 3:40 pm
Mensajes: 6826
Ciudad: Bs. As. Argentina (C.A.B.A)
Level: 57
HP: 3722 / 14317
3722 / 14317
MP: 6836 / 6836
6836 / 6836
EXP: 6826 / 7055
6826 / 7055
Hola electrobyte.

Acá encontré un Dump para ese Motherboard que te puede servir.
Comenta los resultados.
Saludos.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mié Mar 13, 2019 12:27 am 
Desconectado
Usuario Habitual
Usuario Habitual

Registrado: Dom Feb 05, 2017 9:41 am
Mensajes: 10
Ciudad: Santiago de Cuba, Cuba
Pais: Cuba
Level: 2
HP: 0 / 30
0 / 30
MP: 14 / 14
14 / 14
EXP: 10 / 18
10 / 18
Gracias amigo BOCHA20. Tu ayuda me sirvió para echar a andar la mother. Muchas gracias. Saludos.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Sab Mar 16, 2019 2:15 pm 
Desconectado
Mod global Tecnicosaurios
Mod global Tecnicosaurios
Avatar de Usuario

Registrado: Vie Abr 13, 2012 3:40 pm
Mensajes: 6826
Ciudad: Bs. As. Argentina (C.A.B.A)
Level: 57
HP: 3722 / 14317
3722 / 14317
MP: 6836 / 6836
6836 / 6836
EXP: 6826 / 7055
6826 / 7055
Hola electrobyte.

Me alegro que hayas podido solucionar tu problema con ese Dump.
Saludos.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Foro cerrado Este tema está cerrado, no podés editar mensajes o enviar nuevas respuestas  [ 4 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen