Fecha actual Mié Feb 20, 2019 10:38 pm

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
NotaPublicado: Vie Feb 08, 2019 1:24 am 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Vie Feb 08, 2019 1:20 am
Mensajes: 1
Ciudad: Berisso
Pais: Argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
Hola que tal, tengo un problema con la pc voy a intentar abreviar todo lo posible a ver si me pueden ayudar. La pc gamer que tengo de un día para el otro dejo de prender. La última vez q intento prender fue hasta que inició windows y se apago ahora ni siquiera dura dos segundos y se apaga. Ya probé quitando todos los hardware e ir descartando. Saqué la conclusión de que puede ser la fuente o el mother estoy en un 50 y 50. Lo curioso es que conectando la alimentación principal al mother enciende y como que todo funciona. Pero cuando conecto la segunda alimentación la de 12volteos creo que es, la que va al lado del procesador que son 4 pines + 4 pines en mi caso...( Los cables negros y amarillos de la fuente) ya no prende.. dura dos segundos y se apaga pero si los desconecto como ya les dije enciende pero claro no da imagen.. se me hace que puede ser más la placa base.. les dejo mis características de la pc..

mother asus m5a97 r2.0
Procesador AMD FX 8350 + cooler evo
Dos ram de 4gb
Fuente thermaltake 650w más 80 Plus bronze
Placa de vídeo r9 380 4gb
Discos ssd 256 y hdd 512


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Feb 08, 2019 2:09 pm 
Desconectado
Usuario Calificado
Usuario Calificado
Avatar de Usuario

Registrado: Jue Ene 03, 2013 3:37 pm
Mensajes: 258
Ubicación: Avellaneda
Ciudad: Buenos Aires Argentina
Level: 15
HP: 4 / 488
4 / 488
MP: 233 / 233
233 / 233
EXP: 258 / 292
258 / 292
Hola, vas a tener que hacer la prueba de sacar el Micro y conectar los 12V normalmente a ver si enciende. Lo ideal sería empezar por lo más económino que es la fuente para probar y descartar pero... he tenido casos así y en la mayoría era uno o dos transistores del sector VRM de la placa madre en corto.
No te queda otra que tener algunos componente para probar e ir descartando el problema, fuente primero y un Micro en segundo lugar. No te olvides de sacar la placa de video para estas pruebas.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Feb 08, 2019 5:01 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Mar Feb 05, 2019 12:07 pm
Mensajes: 6
Ciudad: c.a.b.a.
Pais: Argentinna
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 6 / 10
6 / 10
Hola, tiene razon sync, arranca con la fuente desenchufala y controla que esten todas las tensiones, me paso que en mi pc por un electrolitico en la linea de 5v. cuando arrancaba se caia y se apagaba todo. Suerte


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen