Fecha actual Mar Jul 17, 2018 4:18 pm

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: Lun Jul 02, 2018 8:16 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Lun Jul 02, 2018 8:09 pm
Mensajes: 1
Ciudad: Salta
Pais: Argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
Buenas gente , la verdad que no se que mas hacer .. de un dia para el otro todos los juegos me empezaron a tirar bajones de 20 - 30 fps , mientras que jugaba a 120 estables ..
Tengo una Fuente : TR2 500W
Cpu : Amd fx 6300
Video : Sapphire Radeon rx 460
Ram : 4 hipex + 4 hiperx
ssd : 212 y hd : 500
Mother: AsroCk 960gmvgs3

.. ya lo probe casi todo formatie los discos , optimize .. testie las ram .. la placa de video no tiene ni un año de compra , y la fuente la compre hace 2 meses .. ahora le cambie a un disipador de un 8300 stock .. y le puse una pasta termica buena , sin embargo .. el cpu y la video trabajan a 40% de temperatura en los juegos , lo raro es que cuando le prendo un ventilador al lado del cpu me andan los 120 estables .. pero antes no tenia que hacer esto .. es posible que la mother este teniendo problemas de temperatura ?

Muchas gracias y espero sus respuestas , me vendria muy bien una mano . Saludos drinks.gif


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mar Jul 03, 2018 12:57 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Mar Ene 22, 2013 3:40 pm
Mensajes: 156
Ciudad: Mexico
Level: 11
HP: 0 / 272
0 / 272
MP: 130 / 130
130 / 130
EXP: 156 / 167
156 / 167
Que sistema operativo usas.
Que drivers de VGA? estables, beta, de algún tercero...
Que resolución usas?
Que juegos juegas? No es lo mismo Battlefield 1 que Minecraft...

Comenta y seguimos.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mar Jul 03, 2018 6:41 pm 
Desconectado
Usuario Calificado
Usuario Calificado
Avatar de Usuario

Registrado: Jue Ene 03, 2013 3:37 pm
Mensajes: 242
Ubicación: Avellaneda
Ciudad: Buenos Aires Argentina
Level: 14
HP: 4 / 426
4 / 426
MP: 203 / 203
203 / 203
EXP: 242 / 257
242 / 257
Es casi evidente que hay un problema de temperatura en algún componente ya que al encender un ventilador aumentan los FPS. Y como dice "cachondo2" faltan más datos que él cita en la respuesta.
Habría que ver cuál es el componente que se enfría al prender el ventilador y suben los FPS, puede ser el Puente Norte o Sur de la placa madre... por ejemplo.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mié Jul 04, 2018 3:07 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Mar Ene 22, 2013 3:40 pm
Mensajes: 156
Ciudad: Mexico
Level: 11
HP: 0 / 272
0 / 272
MP: 130 / 130
130 / 130
EXP: 156 / 167
156 / 167
sync escribió:
Es casi evidente que hay un problema de temperatura en algún componente


Totalmente de acuerdo.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen