Fecha actual Lun Ago 20, 2018 1:07 pm

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: Dom Abr 22, 2018 10:55 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Jue May 21, 2009 1:22 pm
Mensajes: 132
Ciudad: Buenos Aires, Argentina
Level: 10
HP: 0 / 230
0 / 230
MP: 110 / 110
110 / 110
EXP: 132 / 142
132 / 142
Hola,tengo esta PC,con placa gigabyte ga-g31m-es2c,2 gigas de memo,placa de video msi-n430gt disco sata de 80gigas,que le instale win7 anda muy bien,cargue los drivers,y lo que uso para navegar por internet no la uso para otra cosa,anda muy bien va andaba,empezo a cuando la prendo de un día para otro,al estar fria,tarda en tirar el pitido de rutina,la desenchufo,tal vez en la primera,lo tira bien,empieza a cargar y el relojito se congela y no arranca mas,la vuelvo a encender,y de nuevo lo mismo hasta la tercera que enciende bien y después anda sin problema,si la apago y la enciendo enseguida,arranca todo bien,rutina enseguida,carga perfecto y funciona,ayuda.    


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Lun Abr 23, 2018 11:04 am 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Jue Abr 12, 2018 12:21 pm
Mensajes: 3
Ciudad: pergamino
Pais: argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 3 / 10
3 / 10
Hola. Fijate la apariencia de los capacitores. Capaz que estan hinchados/reventados y eso jode el funcionamiento. Ese mother tiene capacitores sólidos y de los viejos electrolíticos. Los que pueden fallar con más facilidad son los electrolíticos, esos tamborcitos de color verde, que si los miras desde arriba tienen una "cruz".
También podés sacarle todos los componentes, limpiarlo bien (especialmente el cooler del micro), cambiar el compuesto térmico del micro, o sea: tareas de limpieza y mantenimiento general.
Después que hagas esas cosas comentá en el thread como te fue.
Suerte.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen