Fecha actual Mié Ago 15, 2018 7:04 pm

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
NotaPublicado: Mar Feb 10, 2015 1:12 am 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Lun Feb 09, 2015 1:38 pm
Mensajes: 1
Ciudad: venezuela
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
Monitor Samsung, estaba encendido, de repente la pantalla empezó a temblar y titilar y de pronto se apagó y no quiso encender más y quedó titlilando el LED verde. Amigos, espero su pronta ayuda por favor.


Tema movido al foro correcto.
Título editado.
Indicar el modelo del monitor.

*reglamento


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mar Feb 10, 2015 12:12 pm 
Desconectado
Usuario Super
Usuario Super
Avatar de Usuario

Registrado: Mar Oct 02, 2012 2:09 pm
Mensajes: 998
Ciudad: buenos aires-argentina
Level: 27
HP: 71 / 1795
71 / 1795
MP: 857 / 857
857 / 857
EXP: 998 / 1000
998 / 1000
Chequear capacitores del lado secundario de la fuente.

_________________
Te deseo el doble de lo que me deseas a mi


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mar Feb 10, 2015 12:55 pm 
Desconectado
Moderador Honorario
Moderador Honorario

Registrado: Jue Jun 03, 2010 4:49 pm
Mensajes: 2452
Ciudad: Colombia
Level: 39
HP: 374 / 4676
374 / 4676
MP: 2232 / 2232
2232 / 2232
EXP: 2452 / 2461
2452 / 2461
Hola JOVENA 777, debes poner el modelo en tu próximo post, para poder ubicar el diagrama correspondiente, por lo regular me ha tocado que comienza con este defecto por malas o falsas soldaduras en el fly-back, revisa esa etapa, en ultimas pudo haber dañado el transistor de salida horizontal, comenta que pruebas y mediciones has realizado. Saludos.

_________________
David Andrés


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen