Fecha actual Vie Ago 22, 2014 6:36 pm

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2009 Todos los derechos reservados-
Tecnicosaurios.com es una marca registrada de Tres Provincias SH



Nuevo topic Responder al topic  [ 5 posts ] 
Autor Mensaje
NotaPosteado: Lun Jul 30, 2012 1:17 am 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Lun Jul 30, 2012 12:58 am
Posts: 1
Ubicacion: Cordoba Argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
Buenas a todos, soy nuevo por aquí y el motivo que me trae es consultarles acerca de dos fallas raras que tengo en los vehículos, vamos por la primera:
Ford Fiesta Diesel CLX ´97: A veces no arranca. Puede pasar un mes o dos meses sin que haga esta falla y de golpe un día le querés dar arranque y es como si no tuviese batería. Se hizo controlar la batería, que dicho sea de paso tiene menos de un año, y esta bien, se controlo el burro de arranque y el alternador y también esta bien. Conozco muy poco de electricidad es como si se fugara la corriente cuando hay algo que falla de vez en cuando. Pero el tema es que puede fallar? Si alguien me orienta les agradeceré....

La otra falla rara es en una pickup peugeot 504 diesel ´94, también lo hace a veces al parar el motor, se queda totalmente sin corriente y a los cinco o diez minutos vuelve todo normal como por arte de magia. o sea la falla es como si se desconectara la batería por ese tiempo y después se la conectara. En un momento pensé que podía ser el cortacorriente de la alarma, pero resulta que tanto la alarma como el stereo y unos reflectores que tiene vienen en cable de 4mm directo de la bateria. Es decir que si fuese la alarma me podría quedar sin contacto y arranque, pero el resto que viene en lineas distintas debería funcionar, pero no es así, se queda totalmente sin corriente, ni luces ni, ni contacto, ni luz testigo del stereo, ni nada..
Espero haber sido claro en describir las fallas que tengo espero que me puedan orientar por donde puede venir la mano sino habrá que llevarlos a un curandero.. jajaja
Gracias.--


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Mie Ago 08, 2012 6:18 pm 
Desconectado
Usuario Habitual
Usuario Habitual

Registrado: Mie Ago 08, 2012 4:27 pm
Posts: 15
Ubicacion: Parana
Level: 2
HP: 0 / 30
0 / 30
MP: 14 / 14
14 / 14
EXP: 15 / 18
15 / 18
Hola como estas, mira respecto a la falla de la camioneta que comentas que se corta la corriente, yo probaria colocar otra bateria y hacer las pruebas verificando que los bornes no esten flojos o sulfatados.
Si es como decis que tenes instalaciones conectadas directamente desde la bateria no tiene porque cortarse.
Otra prueba que podes hacer es conectar un tester a los bornes de la bateria e ir verificando la tension y observar que ocurre en los diferentes momentos para ver que pasa.
Suerte.

Apoli.-


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Dom Ago 12, 2012 8:51 am 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatarde Usuario

Registrado: Jue Sep 10, 2009 6:41 pm
Posts: 57
Ubicacion: montevideo uruguay
Level: 6
HP: 0 / 104
0 / 104
MP: 49 / 49
49 / 49
EXP: 57 / 65
57 / 65
Hola : Respecto al Ford no dices nada de si revisaron la llave de contacto, fallan mas a menudo de lo que uno cree, y tambien todos los cables que salen de la llave pasan por varios conectores y tambien pueden estar con un contacto inestable por flojo o sulfatado, las falllas intermitentes son las mas dificiles de encontrar. El Peugeot es un poco estraño pero tiene que estar en las cercanias de la bateria hay que revisar muy bien todas las coneciones de la misma con especial atencion a la que va a la masa del vehiculo no solo verificar que esta apretada sino que no halla oxido o pintura que impida un buen contacto. Saludos Villar


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Lun Sep 24, 2012 11:07 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Lun Sep 24, 2012 10:53 pm
Posts: 1
Ubicacion: Cordoba, Argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
hola!! No conozco mucho sobre el tema, pero hace poco compre un fiesta 97 CLX endura 1.8 diesel, segun tengo entendido la llave esta codificada en estos automoviles, y si entendi bien hay un modulo llamado PATS que es el encargado de leer el codigo de la llave, todas las llaves vienen equipadas con un transponder, que es como una pequeña vaina de vidrio con una bobina de cobre en su interior, sin esta pequeña vaina, creo que el vehiculo no reconoce el codigo que habilita al modulo pats a enviar corriente al motor para que arranque, osea que seria virtualmente imposible si hay un problema con la llave, me sucedio ya un par de veces que al darle arranque directamente no atinaba ni a rotar el bedix que acciona el burro, que ya de por si en esta auto es bastante pesadito, otra falla que es la que me trae por aqui es que ya es la segunda vez que se mueren la iluminacion del tablero y conjuntamente las luces de posicion trasera y delantera, y la señal sonora de luces encendidas cuando se abre la puerta, es bastante extraño, porque esta mañana revise completamente el tablero de fusibles y el cableado y esta intacto como salidos de fabrica, estaba todo intacto y los fusibles los cambie hace poco por fusibles nuevos sin importar si estuvieran quemados o no, lei en otros foros que es una falla bastante frecuente en estos autos, y no di con nadie que haya mostrado una solucion... agradeceria cualquier info al respecto. Gracias y saludos amigos!!


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Lun Oct 01, 2012 11:18 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Lun Oct 01, 2012 11:07 pm
Posts: 2
Ubicacion: cba
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 2 / 10
2 / 10
prova com cambiar los cables de la bateria y terminales + y - los cables se sulfatan y pierden canductibidad


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 5 posts ] 


Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español ( es_AR ) por LarveandoTeam