Fecha actual Mar Nov 20, 2018 11:03 am

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: Sab Nov 03, 2018 8:48 pm 
Desconectado
Usuario Habitual
Usuario Habitual

Registrado: Jue Ago 23, 2018 2:32 pm
Mensajes: 11
Ciudad: Mar Del Plata
Pais: Argentina
Level: 2
HP: 0 / 30
0 / 30
MP: 14 / 14
14 / 14
EXP: 11 / 18
11 / 18
Buenas tardes: hoy me taren una base de carga para un atornillador electrico de la marca black & decker. El mismo no carga. Al revisar la placa de la base se ve un regulador de voltaje quemado.
El transformador que tiene la base de carga dice que tiene una salida de 4-12V en continua con unos 400mA.
La sorpresa que al medir voltajes del trafo esta me da 25.73V
La raíz del problema pudo ser este sobrevoltaje que larga el trafo ?
Saludos
Gustavo


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen