Fecha actual Mar Oct 16, 2018 6:50 am

Todos los horarios son UTC - 3 horas





Nuevo tema Este tema está cerrado, no podés editar mensajes o enviar nuevas respuestas  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: Jue Sep 01, 2016 1:28 pm 
Desconectado
Usuario Super
Usuario Super

Registrado: Lun Nov 29, 2010 11:17 pm
Mensajes: 706
Ciudad: Asuncion-Paraguay
Level: 24
HP: 27 / 1353
27 / 1353
MP: 646 / 646
646 / 646
EXP: 706 / 766
706 / 766
Buenas.llego el equipo revisando encontre que el resistor de 180ohm en pocision R21 de la etapa de pre calienta hasta humear.busco el responsable y no encuentro.alguien que conosca bien como trabaja esto podria decirme cual seria la falla o pasarme el diagrama del mismo para ver si lo puedo solucionar


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Jue Sep 01, 2016 2:46 pm 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatar de Usuario

Registrado: Lun Dic 15, 2008 11:14 pm
Mensajes: 8783
Ciudad: Azul-Bs. As.- Argentina
Level: 62
HP: 4489 / 18707
4489 / 18707
MP: 8931 / 8931
8931 / 8931
EXP: 8783 / 9075
8783 / 9075
Puede haber un sobreconsumo o cortocircuito en la línea de +12V, o bien podría estar el mismo regulador en corto. Ver página 2 del documento, zona inferior derecha.


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Sep 02, 2016 6:11 pm 
Desconectado
Usuario Super
Usuario Super

Registrado: Lun Nov 29, 2010 11:17 pm
Mensajes: 706
Ciudad: Asuncion-Paraguay
Level: 24
HP: 27 / 1353
27 / 1353
MP: 646 / 646
646 / 646
EXP: 706 / 766
706 / 766
En la pista de los 12volt encontre los Tr5 y 8 111A entre dos de sus terminales me daba corto y los reemplaze x los j103 que me dieron como reemplazo..y los 78 y7912 los cambie directo y no logre nada.sigue calentando esta resistencia de 180ohm R21 no asi tambien logrando que se alimenten dichos reguladores.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Sep 02, 2016 7:15 pm 
Desconectado
Usuario Super
Usuario Super

Registrado: Lun Nov 29, 2010 11:17 pm
Mensajes: 706
Ciudad: Asuncion-Paraguay
Level: 24
HP: 27 / 1353
27 / 1353
MP: 646 / 646
646 / 646
EXP: 706 / 766
706 / 766
Colega..ya resolvi..sucede lo ultimo.el resistor este calienta ..no se si sea normal..pues usa de 2watss..y en el diagrama usa de 3watss.no sera mejor colocar de 3vatios?..


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Este tema está cerrado, no podés editar mensajes o enviar nuevas respuestas  [ 4 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen