Fecha actual Jue Nov 27, 2014 3:02 pm
<P>The animation cannot be displayed. Either the web browser does not have a Flash plug-in or Javascript is not enabled. To obtain a free Flash plug-in, go to <A HREF="http://www.macromedia.com">http://www.macromedia.com</A></P>


Todos los horarios son UTC - 3 horas





Nuevo topic Este topic está bloqueado, no puedes editar posts o enviar nuevas respuestas  [ 8 posts ] 
Autor Mensaje
NotaPosteado: Vie May 21, 2010 9:29 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Mie May 19, 2010 12:28 pm
Posts: 64
Ubicacion: tartagal(salta)argentina
Level: 6
HP: 0 / 104
0 / 104
MP: 49 / 49
49 / 49
EXP: 64 / 65
64 / 65
Hola amigos de tecnicosaurios les cuento que la semana pasada recibí en mi taller un tv Telefunken modelo TK-2070 el cual ingreso con el transistor horizontal en corto y la bobina del +B muy recalentada o sea quemada, lo que hice fue controlar los filtros especialmente del horizontal por ejemplo cambie los filtros del horizontal especialmente el de 1uF/160V y le puse otra bobina pero de otro tv.
Lo entregue funcionando pero después de una semana me volvió con el mismo problema el transistor salida horizontal dañado lo que noto es que hace un ruido un poco mas fuerte al encenderlo, me gustaría saber si alguno tubo el mismo inconveniente y me podrían dar la solución. muchas gracias amigos.

fidelcuyupari


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Vie May 21, 2010 9:39 pm 
Desconectado
Mod global Tecnicosaurios
Mod global Tecnicosaurios
Avatarde Usuario

Registrado: Dom Feb 22, 2009 12:10 am
Posts: 2238
Ubicacion: jujuy-argentina
Level: 38
HP: 435 / 4353
435 / 4353
MP: 2078 / 2078
2078 / 2078
EXP: 2238 / 2301
2238 / 2301
Verifica soldaduras frías en el driver y el jungla.
Pon mas datos de las mediciones que hiciste así te asesoramos mejor.
Saludos.

_________________
Imagen


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Vie May 21, 2010 9:50 pm 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatarde Usuario

Registrado: Lun Oct 06, 2008 12:25 pm
Posts: 2225
Ubicación: ciudad las talitas
Ubicacion: Tucumàn - Argentina
Level: 38
HP: 391 / 4353
391 / 4353
MP: 2078 / 2078
2078 / 2078
EXP: 2225 / 2301
2225 / 2301
Cambiar regulador de 12V, filtro de 100uF/160V a la salida de la fuente y poné un transistor de buena procedencia yo estoy utilizando el BU2508DX.

_________________
Imagen

Si paso y no dejo huella...! para qué paso !


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Jue Jun 10, 2010 10:10 am 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Mar Nov 25, 2008 9:35 pm
Posts: 106
Ubicación: salta
Ubicacion: salta
Level: 9
HP: 0 / 193
0 / 193
MP: 92 / 92
92 / 92
EXP: 106 / 120
106 / 120
fideltartagal lo primero, es revisar el capacitor de sintonía que siempre esta en el colector de la salida horizontal puede ser ese de 1600V directamente cambiarlo, pero siempre y cuando la tensión del +B este bien, tenes que ver que no este pasada la tensión de fuente fuente, por último ya tendrías que ver el fly-back suerte.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Jue Jun 10, 2010 12:25 pm 
Desconectado
Usuario Super
Usuario Super
Avatarde Usuario

Registrado: Vie Feb 27, 2009 12:14 am
Posts: 1122
Ubicacion: Villa Sanagasta, La Rioja, Arg
Level: 29
HP: 107 / 2142
107 / 2142
MP: 1022 / 1022
1022 / 1022
EXP: 1122 / 1181
1122 / 1181
Desvinculá el transistor de horizontal y ponele una carga de 60W y medí cuanto tiene la fuente sobre el +B y comentá... saludos!

_________________
La vida es otra cosa...


¡¡¡ 2011-Sanagasta, Técnico del año-2011 !!!

Premio otorgado por el staff de Tecnicosaurios.com


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Jue Jun 10, 2010 1:17 pm 
Desconectado
Mod global Tecnicosaurios
Mod global Tecnicosaurios
Avatarde Usuario

Registrado: Dom Feb 22, 2009 12:10 am
Posts: 2238
Ubicacion: jujuy-argentina
Level: 38
HP: 435 / 4353
435 / 4353
MP: 2078 / 2078
2078 / 2078
EXP: 2238 / 2301
2238 / 2301
Por favor continua aquí, así nos ordenamos un poco, ok.
-> consulta aquí posteando correctamente nos ayudamos todos

_________________
Imagen


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Vie Jun 18, 2010 11:24 pm 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatarde Usuario

Registrado: Lun Oct 06, 2008 12:25 pm
Posts: 2225
Ubicación: ciudad las talitas
Ubicacion: Tucumàn - Argentina
Level: 38
HP: 391 / 4353
391 / 4353
MP: 2078 / 2078
2078 / 2078
EXP: 2225 / 2301
2225 / 2301
Hola fideltartagal seria bueno que comentaras si solucionaste, saludos.

_________________
Imagen

Si paso y no dejo huella...! para qué paso !


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Sab Jun 19, 2010 11:29 pm 
Desconectado
Usuario Super
Usuario Super

Registrado: Mar Ene 26, 2010 1:53 am
Posts: 652
Ubicacion: -------
Level: 23
HP: 36 / 1225
36 / 1225
MP: 585 / 585
585 / 585
EXP: 652 / 698
652 / 698
Hola fidel, ojo con los transistores de salida horizontal que son de mala calidad, que de esos hay cualquier cantidad dando vueltas.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Este topic está bloqueado, no puedes editar posts o enviar nuevas respuestas  [ 8 posts ] 


Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: Google [Bot], mateo pic, radar, ricardoz56 y 4 invitados


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
Puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español ( es_AR ) por LarveandoTeam