Fecha actual Sab Ago 24, 2019 1:20 pm

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
NotaPublicado: Mar Ago 13, 2019 8:01 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Mié Jul 10, 2013 10:27 am
Mensajes: 1
Ciudad: colombia
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
Señores buenas tarde, cordial saludo, les pido por favor alguien que me ayude con un TV Daewoo que no se ve modelo, chasis CN-001G, el cual al encender demora en venir imagen aproximadamente de 3 a 5 minutos.
Esto mismo pasa en video y cuando le viene la imagen se la va al aparecer OSD, sea volumen, menú, canal, etc., me explico... una vez viene la imagen si le subo el volumen, cambio canal, se le va la imagen y otra vez demora para volver.
Audio esta bien, imagen al volver esta bien.
Mientras el video no esta presente, voltaje de ABL en 4,4V fijos y al venir imagen ya empieza a fluctuar según imagen.
Voltaje de filamentos bien, elementos en línea ABCL, voltaje de 190 video bien.
De antemano cualquier ayuda gracias.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Ago 16, 2019 3:43 pm 
Desconectado
Usuario Super
Usuario Super

Registrado: Dom Ene 10, 2010 1:07 am
Mensajes: 812
Ciudad: Santiago del Estero
Level: 25
HP: 29 / 1490
29 / 1490
MP: 711 / 711
711 / 711
EXP: 812 / 839
812 / 839
Revisa filtrado de fuente secundaria, sección de 8V, 5V, etc, y la de audio también.
Parece un problema de alimentación del jungla o derivados del mismo.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Sab Ago 17, 2019 4:51 am 
Desconectado
Usuario Calificado
Usuario Calificado

Registrado: Jue May 21, 2009 8:42 pm
Mensajes: 216
Ubicación: mariara/carabobo
Ciudad: venezuela
Level: 13
HP: 0 / 370
0 / 370
MP: 176 / 176
176 / 176
EXP: 216 / 224
216 / 224
Cambiar filtros, en línea de 8V así como los de 5V al igual que los de video estos muy cerca del IC ya que estos voltajes son muy precisos y provienen del mismo integrado al partir de los 8,7V.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 13 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
Podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen