Fecha actual Vie Sep 04, 2015 7:21 am
<P>The animation cannot be displayed. Either the web browser does not have a Flash plug-in or Javascript is not enabled. To obtain a free Flash plug-in, go to <A HREF="http://www.macromedia.com">http://www.macromedia.com</A></P>


Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: Sab Jun 23, 2012 4:08 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Vie Jun 08, 2012 9:05 pm
Mensajes: 40
Ubicacion: tacural-argentina
Level: 5
HP: 0 / 81
0 / 81
MP: 38 / 38
38 / 38
EXP: 40 / 51
40 / 51
Tanto en A/V1 como en A/V2 la imagen sigue azul. En modo TV la imagen es rayas horizontales blancas y negras, pero pude ser el sintonizador. Revisando el diagrama del chasis (LA8-A) y el diagrama de bloques del jungla (LA76933), la conmutación es dentro del integrado, de TV a A/V y viceversa parece responder.
Hay un cristal de 4,43MHz asociado al micro que no reemplacé todavía, teóricamente podría ser eso.
Los componentes por donde pasan la señales de video hasta los pines 46 y 54 del integrado los reemplacé pero sigue igual.
Los voltajes están correctos. Ya no sé donde orientarme. :roll:


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Sab Jun 23, 2012 5:59 pm 
Desconectado
Mod global Tecnicosaurios
Mod global Tecnicosaurios
Avatar de Usuario

Registrado: Mié Mar 25, 2009 4:26 am
Mensajes: 3829
Ubicación: Esquel - Chubut
Ubicacion: Patagonia Argentina
Level: 47
HP: 1274 / 7965
1274 / 7965
MP: 3803 / 3803
3803 / 3803
EXP: 3829 / 4062
3829 / 4062
Hola, por los datos que das, más que dudar de los circuitos de conmutación yo buscaría por el lado de los sincronismos, pareciera ser que no está detectando el sincronismo horizontal y por eso en RF ves rayas (fuera de sincronismo) y por A/V ni siquiera se entera que está ingresando una señal y "mutea" el video (pantalla azul).

Saludos.

_________________
 

Posteando correctamente nos ayudamos todos.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Sab Jun 23, 2012 7:09 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Vie Jun 08, 2012 9:05 pm
Mensajes: 40
Ubicacion: tacural-argentina
Level: 5
HP: 0 / 81
0 / 81
MP: 38 / 38
38 / 38
EXP: 40 / 51
40 / 51
antes de esta falla el dueño lo hizo reparar en otro taller por un problema de que la imagen se movia para arriba y para abajo.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Sab Jun 23, 2012 8:08 pm 
Desconectado
Mod Tecnicosaurios
Mod Tecnicosaurios
Avatar de Usuario

Registrado: Vie Nov 18, 2011 2:45 am
Mensajes: 1070
Ubicación: Cancun Quintana Roo Mexico
Ubicacion: cancun mexico
Level: 28
HP: 137 / 1963
137 / 1963
MP: 937 / 937
937 / 937
EXP: 1070 / 1087
1070 / 1087
Entonces parece que hablamos de lo mismo que dijo flacus sincronía o sincronismos verificar esa sección.

_________________
Para postear de manera correcta el titulo de sus post debe de seguir este formato:

Marca (primera letra en mayuscula) MODELO (todo en mayusculas) falla (lo mas coherente posible para que otros tecnicos o usuarios nos puedan ayudar)


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Sab Jun 23, 2012 8:38 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Vie Jun 08, 2012 9:05 pm
Mensajes: 40
Ubicacion: tacural-argentina
Level: 5
HP: 0 / 81
0 / 81
MP: 38 / 38
38 / 38
EXP: 40 / 51
40 / 51
Cuando conecto el cable de video, o sea la ficha amarilla del DVD, parece que la imagen azul se estira hacia arriba y abajo y se angosta de los lados. :?:


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 


Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
Podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen