Fecha actual Dom Nov 23, 2014 3:37 pm
<P>The animation cannot be displayed. Either the web browser does not have a Flash plug-in or Javascript is not enabled. To obtain a free Flash plug-in, go to <A HREF="http://www.macromedia.com">http://www.macromedia.com</A></P>


Todos los horarios son UTC - 3 horas





Nuevo topic Responder al topic  [ 4 posts ] 
Autor Mensaje
NotaPosteado: Lun Feb 06, 2012 5:46 pm 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatarde Usuario

Registrado: Lun Oct 06, 2008 12:25 pm
Posts: 2225
Ubicación: ciudad las talitas
Ubicacion: Tucumàn - Argentina
Level: 38
HP: 391 / 4353
391 / 4353
MP: 2078 / 2078
2078 / 2078
EXP: 2225 / 2301
2225 / 2301
Es un chasis JYM-560-07, con Micro jungla LA76933-7N.

_________________
Imagen

Si paso y no dejo huella...! para qué paso !


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Mar Feb 07, 2012 1:15 am 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Dom Jul 17, 2011 8:34 pm
Posts: 175
Ubicación: SALTA
Ubicacion: SALTA - ARGENTINA
Level: 12
HP: 3 / 319
3 / 319
MP: 152 / 152
152 / 152
EXP: 175 / 194
175 / 194
Hola, ¿qué tal? esta es la memoria que necesitas. Esta es la primera vez que subo un archivo al foro, si no lo puedes descargar me avisas como hacerlo bien y lo vuelvo a subir. Comentame si te sirvió. Saludos.



Hitachi CDH-21BUS2 memoria 24C08 data eeprom

_________________
Imagen


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Mar Feb 07, 2012 11:36 am 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatarde Usuario

Registrado: Lun Oct 06, 2008 12:25 pm
Posts: 2225
Ubicación: ciudad las talitas
Ubicacion: Tucumàn - Argentina
Level: 38
HP: 391 / 4353
391 / 4353
MP: 2078 / 2078
2078 / 2078
EXP: 2225 / 2301
2225 / 2301
El problema mio es que tiene el sonido al 30% más o menos, al grabar esta memoria directamente no tiene sonido, solo un zumbido en audio.

_________________
Imagen

Si paso y no dejo huella...! para qué paso !


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Mar Feb 07, 2012 6:06 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Dom Jul 17, 2011 8:34 pm
Posts: 175
Ubicación: SALTA
Ubicacion: SALTA - ARGENTINA
Level: 12
HP: 3 / 319
3 / 319
MP: 152 / 152
152 / 152
EXP: 175 / 194
175 / 194
Hola colega, la tomé de un tv funcionando bien, creo que debes tener un otro problema.

_________________
Imagen


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 4 posts ] 


Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: radar, Yahoo [Bot] y 4 invitados


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
Puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español ( es_AR ) por LarveandoTeam