Fecha actual Sab Nov 25, 2017 6:37 am

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: Vie Nov 11, 2011 4:10 pm 
Desconectado
Usuario Super
Usuario Super

Registrado: Mié May 19, 2010 4:40 pm
Mensajes: 533
Ubicacion: Matanzas-Cuba
Level: 21
HP: 9 / 996
9 / 996
MP: 475 / 475
475 / 475
EXP: 533 / 574
533 / 574
Estimados Colegas:
Me han traído a reparar este TV CHino pequeñito 7" (12V) que tiene un fallo aleatorio porque a veces se ve bien y de pronto comienza como a irse de frecuencia el canal seleccionado.
Primero pensé que era el audio metiendo ruido en el video pero al parecer es como si existiera un capacitor o mica cayendo en corto que de-sintoniza el canal seleccionado haciendo un charrasqueo o ruido sobre la imagen.
Este TV tiene el IC CSC5151A, LM385N y el CSC2003P.
Les agradecería me comentaran si han tenido un problema similar y si es posible me suban el Manual de Servicios de este equipo o al menos los Datasheet de los integrados que ya los he buscado y no aparecen.
Saludos PF


Titulo y texto editados, para postear correctamente consulte el Reglamento
Usted titulo: " TV J&M Mod.BT-55 7´´12V los canales se van de frecuencia"


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Nov 11, 2011 8:16 pm 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatar de Usuario

Registrado: Lun Dic 15, 2008 11:14 pm
Mensajes: 8501
Ubicacion: Azul-Bs. As.- Argentina
Level: 61
HP: 4616 / 17754
4616 / 17754
MP: 8476 / 8476
8476 / 8476
EXP: 8501 / 8639
8501 / 8639
No encuentro esquema de ese TV, pero el integrado CSC5151 no es otro que el AN5151 con otro código (también puede encontrarse como KA2915). Subo datasheet.
Y el CSC2003P es idéntico al TA2003P y al CD2003. También subo datasheet.
Como guía puedes usar el esquema de algún TV similar, como el Lee 103, que ya estoy subiendo.


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Nov 11, 2011 8:28 pm 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatar de Usuario

Registrado: Lun Dic 15, 2008 11:14 pm
Mensajes: 8501
Ubicacion: Azul-Bs. As.- Argentina
Level: 61
HP: 4616 / 17754
4616 / 17754
MP: 8476 / 8476
8476 / 8476
EXP: 8501 / 8639
8501 / 8639
Aquí otro TV similar, con el mismo integrado:


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Nov 11, 2011 9:32 pm 
Desconectado
Usuario Calificado
Usuario Calificado

Registrado: Sab Dic 25, 2010 11:53 am
Mensajes: 243
Ubicacion: uruguay
Level: 14
HP: 0 / 426
0 / 426
MP: 203 / 203
203 / 203
EXP: 243 / 257
243 / 257
Hola colega: En todos los tv 5" ByN, con el AN5151 que he reparado con el mismo defecto, siempre ha sido sintonizador defectuoso.
Suerte y saludos desde Uruguay.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Lun Nov 14, 2011 12:50 pm 
Desconectado
Usuario Super
Usuario Super

Registrado: Mié May 19, 2010 4:40 pm
Mensajes: 533
Ubicacion: Matanzas-Cuba
Level: 21
HP: 9 / 996
9 / 996
MP: 475 / 475
475 / 475
EXP: 533 / 574
533 / 574
Muchísimas Gracias Pabloso y también al Colega SHielded. El fallito se las trae.
Saludos PF


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 10 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
Podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen