Fecha actual Sab Dic 16, 2017 7:49 am

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: Sab Jul 09, 2011 1:06 am 
Desconectado
Usuario Habitual
Usuario Habitual

Registrado: Vie Jul 08, 2011 9:34 pm
Mensajes: 15
Ubicacion: panama
Level: 2
HP: 0 / 30
0 / 30
MP: 14 / 14
14 / 14
EXP: 15 / 18
15 / 18
Cuando enciendo el tv se escucha un ruido en le etapa de la fuente, no tengo audio ni video.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Sep 02, 2011 10:20 am 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatar de Usuario

Registrado: Sab Oct 04, 2008 3:56 pm
Mensajes: 15182
Ubicación: "Mirando" TV
Ubicacion: Santa Fe, Argentina
Level: 74
HP: 15144 / 33654
15144 / 33654
MP: 14326 / 16068
14326 / 16068
EXP: 15182 / 15788
15182 / 15788
Fijate si es éste el de tu tv, es lo que encontré con el nombre de tu tv.

Saludos.


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.

_________________
Imagen


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 9 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
Podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen