Fecha actual Mar Sep 16, 2014 8:27 pm
<P>The animation cannot be displayed. Either the web browser does not have a Flash plug-in or Javascript is not enabled. To obtain a free Flash plug-in, go to <A HREF="http://www.macromedia.com">http://www.macromedia.com</A></P>


Todos los horarios son UTC - 3 horas





Nuevo topic Responder al topic  [ 4 posts ] 
Autor Mensaje
NotaPosteado: Vie Abr 15, 2011 2:53 pm 
Desconectado
Usuario Calificado
Usuario Calificado

Registrado: Vie Abr 15, 2011 2:46 pm
Posts: 323
Ubicacion: Mexico
Level: 16
HP: 11 / 556
11 / 556
MP: 265 / 265
265 / 265
EXP: 323 / 331
323 / 331
Tengo un problema alguien pude apoyarme con un poco de información mi caso es un tv Sony, tiene el problema que la imagen no está estable se mueve de abajo a arriba, aparentemente es un problema de hold-vertical pero carezco de información, por su atención muchas gracias.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Vie Abr 15, 2011 6:07 pm 
Desconectado
Mod global Tecnicosaurios
Mod global Tecnicosaurios
Avatarde Usuario

Registrado: Mie Mar 25, 2009 4:26 am
Posts: 3626
Ubicación: Esquel - Chubut
Ubicacion: Patagonia Argentina
Level: 46
HP: 1346 / 7478
1346 / 7478
MP: 3570 / 3570
3570 / 3570
EXP: 3626 / 3828
3626 / 3828
Hola, bienvenido al foro. Te dejo el manual de servicio.

En la página 20 están las instrucciones para ingresar al modo de servicio, y el ítem 3 es el ajuste de frecuencia vertical, puedes comenzar por ahí, a ver si mejora.

Saludos.


_________________
 

Posteando correctamente nos ayudamos todos.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Vie Abr 15, 2011 6:35 pm 
Desconectado
Usuario Calificado
Usuario Calificado

Registrado: Vie Abr 15, 2011 2:46 pm
Posts: 323
Ubicacion: Mexico
Level: 16
HP: 11 / 556
11 / 556
MP: 265 / 265
265 / 265
EXP: 323 / 331
323 / 331
Muchas gracias te agradezco la información ahora mismo empiezo a llevar acabo la sugerencia, gracias.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPosteado: Jue Abr 28, 2011 11:16 am 
Desconectado
Usuario Calificado
Usuario Calificado

Registrado: Vie Abr 15, 2011 2:46 pm
Posts: 323
Ubicacion: Mexico
Level: 16
HP: 11 / 556
11 / 556
MP: 265 / 265
265 / 265
EXP: 323 / 331
323 / 331
Muy buen día agradeciéndote nuevamente la sugerencia te comento que ya la lleve acabo y el problema ha mejorado solo que no al 100% es decir se sigue moviendo de arriba a abajo solo que ahora con menor velocidad el ajuste lo realice y llegue a un punto en donde la imagen rueda pero a menor velocidad si muevo un punto arriba rueda mas rápido digamos de arriba a abajo y si llevo el ajuste a un punto abajo la imagen rueda de abajo a arriba con un poco mas de velocidad. Por tu asesoría gracias.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar posts previos:  Ordenar por  
Nuevo topic Responder al topic  [ 4 posts ] 


Todos los horarios son UTC - 3 horas


¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 9 invitados


No puedes abrir nuevos topics en este Foro
No puedes responder a topics en este Foro
No puedes editar tus posts en este Foro
No puedes borrar tus posts en este Foro
Puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español ( es_AR ) por LarveandoTeam