Fecha actual Mar Nov 20, 2018 10:42 am

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Este tema está cerrado, no podés editar mensajes o enviar nuevas respuestas  [ 3 mensajes ] 
Autor Mensaje
NotaPublicado: Lun Nov 21, 2016 6:39 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Lun Nov 21, 2016 6:18 pm
Mensajes: 1
Ciudad: argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
Hola, quería hacer una consulta, tengo un pulsador de timbre en la entrada de casa y dos timbres, uno de ellos en la planta baja y el otro en el primer piso, el timbre del primer piso esta alimentado con corriente de ese piso, con un tablero de térmicas independiente para ese piso, y el timbre de planta baja esta alimentado con corriente de planta baja, con tablero de térmicas independiente para ese piso. Ambos timbres comparten el pulsador.
 El problema me surgio cuando corte la termica del primer piso empezo a sonar el timbre de abajo. Probe invirtiendo los polos de ambos timbres, primero en uno, despues el otro y tambien en ambos a la vez sin encontrar solucion.

¿Alguien me podria decir que puede ser?
  Gracias!!


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mié Ago 08, 2018 7:20 am 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Mar Dic 30, 2008 11:00 am
Mensajes: 62
Ciudad: san lorenzo
Level: 6
HP: 0 / 104
0 / 104
MP: 49 / 49
49 / 49
EXP: 62 / 65
62 / 65
Buenas, tenes que estar en la misma tensión, es decir en el mismo ramar del cable


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mié Ago 08, 2018 10:07 am 
Desconectado
El Equipo
El Equipo

Registrado: Mar Oct 21, 2008 1:13 pm
Mensajes: 47
Level: 5
HP: 0 / 81
0 / 81
MP: 38 / 38
38 / 38
EXP: 47 / 51
47 / 51
Administración cerró éste tópic por falta de actividad en los últimos 6 meses.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Este tema está cerrado, no podés editar mensajes o enviar nuevas respuestas  [ 3 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen