Fecha actual Mar Abr 24, 2018 3:26 pm

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: Mié Oct 26, 2016 12:58 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Mié Oct 26, 2016 12:51 pm
Mensajes: 1
Ciudad: CABA
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
Buenas tardes. Escribo porque mi conocimiento de electricidad es nula. El día de ayer compré dos juegos de luces de navidad iguales que funcionan conectadas a 220V. Hoy corté la punta de un juego y la salida del otro y las empalmé. El juego resultante funciona pero ha perdido potencia, los focos casi no alumbran. ¿Hay algo que hice mal? ¿Se debe agregar alguna especie de transformador o algo?
Desde ya, muchas gracias.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mié Oct 26, 2016 1:23 pm 
Desconectado
Mod global Tecnicosaurios
Mod global Tecnicosaurios
Avatar de Usuario

Registrado: Vie Abr 13, 2012 3:40 pm
Mensajes: 6614
Ciudad: Bs. As. Argentina (C.A.B.A)
Level: 56
HP: 4063 / 13546
4063 / 13546
MP: 6468 / 6468
6468 / 6468
EXP: 6614 / 6696
6614 / 6696
Hola jjcdupre.

Lo más probable es que en vez de conectar los cables en paralelo, lo hayas hecho en serie.
Acá te mando una imagen de las 2 formas de conexión, vos lo tenes que conectar en paralelo.
Saludos.


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen