Fecha actual Vie Oct 19, 2018 7:36 pm

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 13 mensajes ] 
Autor Mensaje
NotaPublicado: Sab Ago 18, 2018 7:30 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Sab Ago 18, 2018 9:37 am
Mensajes: 6
Ciudad: Bella vista
Pais: argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 6 / 10
6 / 10
Buenas tardes, soy nuevo en este foro, empecé a restaurar esta radio y necesitaría si alguien tiene el diagrama eléctrico.
La pude hacer arrancar pero tengo dudas de una resistencia ya que los filamentos encienden pero parece que le faltara corriente, y los foquitos del dial encienden bien al principio, luego bajan de intensidad , pero lo que más me preocupa es que después de un tiempo de encendida se escucha un leve chasquido y los filamentos de las lámparas del dial parpadean con gran intensidad al ritmo del chasquido.
¿Es posible que alguna válvula este chispeando internamente entre cátodo y filamento?

Desde ya los felicito por el foro , ya estuve leyendo bastante y encontré mucha información interesante,mi experiencia con válvulas es muy pequeña y poseo una pequeña colección de radios que estoy restaurando.
En otro momento subiré unas fotos ya que algunas no tienen marca y/o modelo y me gustaría identificarlas dentro de lo posible.
Saludos


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Dom Ago 19, 2018 11:59 pm 
Desconectado
Usuario Super
Usuario Super

Registrado: Jue Sep 20, 2012 7:45 pm
Mensajes: 874
Ubicación: Argentina
Ciudad: Mar del Plata
Level: 26
HP: 49 / 1637
49 / 1637
MP: 781 / 781
781 / 781
EXP: 874 / 917
874 / 917
Alguna foto del exterior e interior....? gracias.... puede ser de ayuda.....


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Lun Ago 20, 2018 12:02 am 
Desconectado
Usuario Super
Usuario Super

Registrado: Jue Sep 20, 2012 7:45 pm
Mensajes: 874
Ubicación: Argentina
Ciudad: Mar del Plata
Level: 26
HP: 49 / 1637
49 / 1637
MP: 781 / 781
781 / 781
EXP: 874 / 917
874 / 917
Lleva las siguientes válvulas:

UCH41
UF41
UBC41
UL41
UY41


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Sab Ago 25, 2018 10:37 am 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Sab Ago 18, 2018 9:37 am
Mensajes: 6
Ciudad: Bella vista
Pais: argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 6 / 10
6 / 10
Buenos días, gracias henrypal por responder y perdón la demora en contestar, desde ya muchas gracias por el dato, con respecto a las lámparas del dial descubrí que las que compré son de 6v pero 240 ma, con lo cual no sirven para esa aplicación. Aprentemente ya conseguí en la calle uruguay las correctas, solo tengo que ir a buscarlas.
El tema que me preocupa como ya dije son esos destellos momentáneos que no se a que se deben , ya revisé las conexiones y el cableado y no encuentro nada que me llame la atención, seguiré buscando.
Con respecto a las fotos traaré de subirlas en breve .
Saludos


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Sab Ago 25, 2018 11:22 am 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Sab Ago 18, 2018 9:37 am
Mensajes: 6
Ciudad: Bella vista
Pais: argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 6 / 10
6 / 10
intento subir las fotos


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Sab Ago 25, 2018 11:30 am 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Sab Ago 18, 2018 9:37 am
Mensajes: 6
Ciudad: Bella vista
Pais: argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 6 / 10
6 / 10
Las dos primeras fotos son de una radio que estoy terminando y no tengo información ni del modelo ó marca ni del año aproximado, el nombre que yo le puse al archivo, (radio cruce) es solo para mi identificación.
Si alguien puede aportar algún dato me vendría muy bien.

Las otras dos fotos son de la radio Serra modelo WZ 164 con la cuál aún estoy trabajando también.

Saludos y disculpas si hay algún error, recién estoy empezando en el foro.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Dom Ago 26, 2018 8:39 pm 
Desconectado
Usuario Calificado
Usuario Calificado

Registrado: Sab May 31, 2014 11:20 pm
Mensajes: 277
Ciudad: Chaco
Level: 15
HP: 4 / 488
4 / 488
MP: 233 / 233
233 / 233
EXP: 277 / 292
277 / 292


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Jue Ago 30, 2018 1:14 am 
Desconectado
Usuario Super
Usuario Super

Registrado: Jue Sep 20, 2012 7:45 pm
Mensajes: 874
Ubicación: Argentina
Ciudad: Mar del Plata
Level: 26
HP: 49 / 1637
49 / 1637
MP: 781 / 781
781 / 781
EXP: 874 / 917
874 / 917
Sr. Electrolitico, interesante el esquema que adjunta, de que radio, modelo corresponde, me llama la atención que figura ese adaptador 220-110 volts, tengo uno que corresponde al mismo, es como un "rulero" o cilindro metálico, con dos patas del lado de 220 v. y un echufe de 110 v. del otro lado., dentro del mismo hay un enrrollado, calculo de nicrone, que produce la caida de tensión.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Jue Ago 30, 2018 6:55 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Sab Ago 18, 2018 9:37 am
Mensajes: 6
Ciudad: Bella vista
Pais: argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 6 / 10
6 / 10
Gracias por el diagrama, Electrolitico, se le parece bastante aunque no es el mismo, de todas maneras toda la información es bien recibida.
Medí todas las tensiones de filamento en cada una de las válvulas según los datasheets de las mismas y están dentro de los valores, también comprobé que las lámparas de dial que puse no son las correctas,consumen 250 ma con 6 volts, esta semana comprare las correspondientes.

Voy a insistir en dos preguntas:
1: Por qué me titilan los filamentos de las lámparas del dial en forma aleatoria, aumentando su brillo muchísimo ? Revise toda la línea de filamentos y no encuentro nada raro. Es posible que alguna válvula se ponga en fuga contra filamento?

2: Alguna idea de marca y modelo de la radio que tiene el ojo mágico de la cual subí la foto?

Gracias


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mié Sep 26, 2018 10:29 pm 
Desconectado
Usuario Super
Usuario Super

Registrado: Jue Sep 20, 2012 7:45 pm
Mensajes: 874
Ubicación: Argentina
Ciudad: Mar del Plata
Level: 26
HP: 49 / 1637
49 / 1637
MP: 781 / 781
781 / 781
EXP: 874 / 917
874 / 917
El adaptador 220 v - 110 v, que hago referencia más arriba.


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mié Sep 26, 2018 11:07 pm 
Desconectado
Usuario Calificado
Usuario Calificado

Registrado: Sab May 31, 2014 11:20 pm
Mensajes: 277
Ciudad: Chaco
Level: 15
HP: 4 / 488
4 / 488
MP: 233 / 233
233 / 233
EXP: 277 / 292
277 / 292
henrypal el esquema lo saque de este foro, lo subió darioelportuges en este post http://www.tecnicosaurios.com/foro/viewtopic.php?f=24&t=20404&hilit=Radio+Serra+modelo+WZ+164 supuestamente es de la WZ-164-U.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Oct 05, 2018 12:12 am 
Desconectado
Usuario Super
Usuario Super

Registrado: Jue Sep 20, 2012 7:45 pm
Mensajes: 874
Ubicación: Argentina
Ciudad: Mar del Plata
Level: 26
HP: 49 / 1637
49 / 1637
MP: 781 / 781
781 / 781
EXP: 874 / 917
874 / 917
Que semejante esta "Silvertone"....


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Jue Oct 11, 2018 5:34 pm 
Desconectado
Usuario Calificado
Usuario Calificado
Avatar de Usuario

Registrado: Lun Jul 20, 2009 3:57 pm
Mensajes: 313
Ciudad: carcaraña
Pais: Argentina
Level: 16
HP: 0 / 556
0 / 556
MP: 265 / 265
265 / 265
EXP: 313 / 331
313 / 331
Electrolitico escribió:
henrypal el esquema lo saque de este foro, lo subió darioelportuges en este post http://www.tecnicosaurios.com/foro/viewtopic.php?f=24&t=20404&hilit=Radio+Serra+modelo+WZ+164 supuestamente es de la WZ-164-U.

Buenas tardes, quería aclarar que en el esquema subido en dicho Post, no hice referencia a ningún modelo en particular.
Pido disculpas si se mal interpreto la Información.
Saludos cordiales.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 13 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen