Fecha actual Lun Nov 12, 2018 9:31 pm

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: Mar Oct 16, 2018 8:51 pm 
Desconectado
Usuario Habitual
Usuario Habitual

Registrado: Mar Ene 24, 2012 11:52 am
Mensajes: 28
Ciudad: Buenos Aires
Level: 4
HP: 0 / 61
0 / 61
MP: 29 / 29
29 / 29
EXP: 28 / 38
28 / 38
Hola colegas, me llegó al taller este minicomponente Tophouse MP-560. Prende la luz de power, pero no funciona nada mas. La fuente entrega las tensiones que corresponden. No prende display y no funciona el mecanismo de cd/dvd. No consigo el diagrama.
Si alguien tiene alguna orientación, o el diagrama, les agradeceria me ayuden.
Gracias


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen