Fecha actual Lun May 28, 2018 4:48 am

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: Vie Abr 06, 2018 12:46 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Vie Abr 06, 2018 12:30 pm
Mensajes: 3
Ciudad: Oaxaca de juarez
Pais: Mexico
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 3 / 10
3 / 10
Cuando inserto usb, después de que supuestamente está leyendo termina por decir que "no play"


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Abr 06, 2018 3:31 pm 
Desconectado
Mod Tecnicosaurios
Mod Tecnicosaurios
Avatar de Usuario

Registrado: Vie Ene 06, 2012 2:12 pm
Mensajes: 2709
Ciudad: Posadas-Argentina
Level: 41
HP: 591 / 5376
591 / 5376
MP: 2567 / 2567
2567 / 2567
EXP: 2709 / 2806
2709 / 2806
¿Probaste con otros pendrive?

_________________
Imagen


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Abr 06, 2018 7:12 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Vie Abr 06, 2018 12:30 pm
Mensajes: 3
Ciudad: Oaxaca de juarez
Pais: Mexico
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 3 / 10
3 / 10
Sí, ya probé varios pendrive, pero me sale no play


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Abr 06, 2018 8:08 pm 
Desconectado
Mod global Tecnicosaurios
Mod global Tecnicosaurios
Avatar de Usuario

Registrado: Vie Abr 13, 2012 3:40 pm
Mensajes: 6639
Ciudad: Bs. As. Argentina (C.A.B.A)
Level: 56
HP: 3928 / 13546
3928 / 13546
MP: 6468 / 6468
6468 / 6468
EXP: 6639 / 6696
6639 / 6696
Hola Oliver Barrita.

Si sos técnico tendrías que revisar el estado de la placa USB.
Ver si la placa no esta partida donde esta soldada la ficha USB, si le llega los 5V al pin 1 de la ficha.
También si tiene continuidad el pin 2 de la ficha USB y el pin 4 del IC900 y entre el pin 3 de la ficha USB y el pin 6 del IC900.
Te dejo el diagrama para que te guíes.
Saludos.

Panasonic SA-AK750PL Sistema de audio con casette CD y USB Manual de servicio


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Sab Abr 07, 2018 12:29 am 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Vie Abr 06, 2018 12:30 pm
Mensajes: 3
Ciudad: Oaxaca de juarez
Pais: Mexico
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 3 / 10
3 / 10
O.k. gracias lo checare.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen