Fecha actual Mar May 21, 2019 4:30 pm

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: Mar Mar 12, 2019 9:03 pm 
Desconectado
Usuario Super
Usuario Super
Avatar de Usuario

Registrado: Mié Mar 17, 2010 1:41 am
Mensajes: 555
Ciudad: Veracruz Mexico
Level: 21
HP: 9 / 996
9 / 996
MP: 475 / 475
475 / 475
EXP: 555 / 574
555 / 574
Colegas buenas tardes, me trajeron este car audio, que no prende, y le cortaron 2 cables del arnes de conexión. No encuentro información por ningún lado, por lo cual acudo al foro, esperando me puedan colaborar con cualquier datos al respecto.
Agradezco sus finas atenciones, Un cordial saludo de veracruz. mexico.


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Jue Mar 14, 2019 7:01 pm 
Desconectado
Usuario Super
Usuario Super
Avatar de Usuario

Registrado: Mié Mar 17, 2010 1:41 am
Mensajes: 555
Ciudad: Veracruz Mexico
Level: 21
HP: 9 / 996
9 / 996
MP: 475 / 475
475 / 475
EXP: 555 / 574
555 / 574
Me indican que cuando funciona bien este estereo, sale como una charola y se levanta dejando asi la pantalla lcd, para ver videos musicales o peliculas.
Espero alguna sugerencia.
Adjunto imagen de conectores.
Gracias


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Dom Mar 17, 2019 12:55 pm 
Desconectado
Mod global Tecnicosaurios
Mod global Tecnicosaurios
Avatar de Usuario

Registrado: Vie Abr 13, 2012 3:40 pm
Mensajes: 6846
Ciudad: Bs. As. Argentina (C.A.B.A)
Level: 57
HP: 3722 / 14317
3722 / 14317
MP: 6836 / 6836
6836 / 6836
EXP: 6846 / 7055
6846 / 7055
Hola metabee.

Ese equipo no es SONY, sino XO-VISION.
Va a estar difícil ubicar información sobre su conexionado.
Saludos.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mar Mar 19, 2019 2:17 pm 
Desconectado
Usuario Super
Usuario Super
Avatar de Usuario

Registrado: Mié Mar 17, 2010 1:41 am
Mensajes: 555
Ciudad: Veracruz Mexico
Level: 21
HP: 9 / 996
9 / 996
MP: 475 / 475
475 / 475
EXP: 555 / 574
555 / 574
Gracias amigo por responder.
Te comento que como se ve en la imágen, se lee la marca sony, y en el marco de la pantalla, también trae la marca sony, por eso la indentifiqué como sony.
Entonces, de ese tipo de estereos crees que no haya info?
Saludos y gracias por la antención.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 4 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen