Fecha actual Mar Dic 11, 2018 4:45 pm

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
NotaPublicado: Mar Sep 25, 2018 7:23 pm 
Desconectado
Usuario Habitual
Usuario Habitual

Registrado: Vie Sep 03, 2010 12:29 pm
Mensajes: 16
Ciudad: san luis
Level: 2
HP: 0 / 30
0 / 30
MP: 14 / 14
14 / 14
EXP: 16 / 18
16 / 18
Buenas tardes amigos les comento que despues de muchos años he vuelto a encender mi antiguo am despues de limpiar y cambiar algunos filtros el mismo parece funcionar bien solo que hay algo que me desoriento y espero sus opiniones.
El tema es que según el instrumento modula correctamente pero en el medidor de roe y wattimetro me indica modulacion negativa, por que?


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Dom Nov 18, 2018 11:12 am 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Sab Nov 08, 2008 4:21 pm
Mensajes: 56
Ciudad: Tres Arroyos - Argentina
Level: 6
HP: 0 / 104
0 / 104
MP: 49 / 49
49 / 49
EXP: 56 / 65
56 / 65
Hola Guille, luego de un largo tiempo ausente vuelvo por el foro, como no encuentro ninguna respuesta a tu interrogante pongo, a modo de contribución, una pequeña idea, no se que tipo de transmisor tenes ahí, pero en general miraría con osciloscopio, apenas con un lazo de captación, la forma de onda de rf modulada, para ver si el nivel de portadora realmente es la mitad del nivel pico de modulación (ideal al 100%), o si se achata el pico positivo antes de llegar al doble de nivel puede ser que el modulador tenga una válvula agotada o no tenga buena regulación de voltaje (aplicable a transistores tambien), en algunos banda ciudadana que solo disponen de 12 volts como máximo se dispone de un regulador de tensión que se ajusta a 6 volts para el par de transistores finales, y la modulación se la "mete" a este regulador de manera de que llegue al pico de 12 volts y hasta cero abajo a plena modulación, si se supera el nivel de portadora sin modular ajustando a mas de 6 volts solo se logra modulación negativa.
Dejo un saludo a los amigos del foro y espero visitarlos mas seguido.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Nov 23, 2018 9:11 am 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Jue Jul 01, 2010 4:48 pm
Mensajes: 155
Ubicación: Trenque Lauquen
Ciudad: Argentina
Level: 11
HP: 0 / 272
0 / 272
MP: 130 / 130
130 / 130
EXP: 155 / 167
155 / 167
guille escribió:
Buenas tardes amigos les comento que despues de muchos años he vuelto a encender mi antiguo am despues de limpiar y cambiar algunos filtros el mismo parece funcionar bien solo que hay algo que me desoriento y espero sus opiniones.
El tema es que según el instrumento modula correctamente pero en el medidor de roe y wattimetro me indica modulacion negativa, por que?


Hola....Porque el medidor debe tener la función de medir la portadora con modulación o la modulación sola(PEP o AVG), si no es así siempre te medirá cualquier cosa al modular por que depende de la confección del mismo y de como mida.

Saludos.

Ric.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen